ďťż
Problem z pisaniem postów na forum.





Noireve - Cz wrz 20, 2007 12:14 pm
" />Shoutbox:

">Kondzio [So, wrz 15th 12:12]: Czy tylko mi nie dziala pisanie postow?? ;/

">Kondzio [Wt, wrz 18th 13:51]: Moze mi ktos powiedziec czemu ciagle jak daje 'post reply' to strona sie wysypuje i wyskakuja "krzaczki"

">Noireve [Wt, wrz 18th 15:39]: Tabalugo, męcz Aliena na gadu, tudzież poleć komuś opisać swój problem w dziale sprawy techniczne.

">Kondzio [Cz, wrz 20th 7:35]: Niektorzy by chcieli pisac na forum ale nie moga

Prywatna wiadomość:

">Mam mala prosbe, skoro doradziles mi zebym kogos poprosil o opisanie mojego problemu z pisaniem postow na k20, to moze zechcesz dostapic zaszczytu bycia tym wybrancem

Tak oto zostałem wybrańcem i pokonawszy monstrum straszliwe -lenistwo me, dotarłem tutaj.

Nadesłany opis problemu:

">Probowalem pisac posty w Operze i IE. W tym pierwszym strona zawsze sie wysypuje i wyskakuja dziwne krzaczki a na gorze strony jest napisane cos takiego:


">[phpBB Debug] PHP Notice: in file /posting.php on line 1080: strpos() [function.strpos]: Empty delimiter.



">W IE jest podobnie z ta jednak roznica ze wyskakuje komunikat-


">Program Internet Explorer nie może wyświetlić witryny sieci Web


">O co tu moze chodzic??





alien - Pt wrz 28, 2007 4:39 pm
" />zobacz teraz



kowal85 - Śr sty 30, 2008 5:55 pm
" />ja mam ten sam problem i jadę na firefoxie 2.0.11



siano - Gamestation.pl - Pt lut 08, 2008 6:54 pm
" />Mam problem, napiałem posta w dziale technicznym. Nagle zniknął. Co się stało ??

| | | | >

© design by e-nordstrom